Aktuelles

gpEasy CMS 2.0b2
13.02.2011

Die zweite Beta-Version von gpEasy 2.0 wurde gerade veröffentlicht. Obwohl in dieser ... Weiterlesen

gpEasy 2.0a3
12.01.2011

Die dritte (und höchstwahrscheinlich letzte) Alpha-Version von gpEasy 2.0 wurde veröffentlicht. ... Weiterlesen

Weitere Nachrichten

Netzwerke

Feed abonnieren

gpEasyDE auf Twitter folgen gpEasy auf Twitter

Anforderungen

Damit gpEasy bei Ihnen funktioniert, benötigen Sie einem Webserver mit PHP 4.1 oder höher sowie einen modernen Webbrowser (Firefox, Chrome ...)

Hinweis: Einige der Plugins wurden in PHP5 programmiert (wie zum Beispiel MyURL), so dass Ihr Webserver natürlich PHP5 unterstützen muss.

Browser

gpEasy CMS funktioniert mit allen aktuellen Versionen von FireFox, Google Chrome und Internet Explorer.

Hinweis: Der Internet Explorer 6 wird offiziell nicht unterstützt - es kann daher zu fehlerhaften Anzeigen kommen.